Gtk-Message: Failed to load module "canberra-gtk-module"

环境

ubuntu18.04

问题

Gtk-Message: Failed to load module “canberra-gtk-module”

解决方法:

sudo apt-get install libcanberra-gtk-modul
手机上阅读

本文由 kivii创作, 采用 知识共享署名4.0 国际许可协议进行许可
本站文章除注明转载/出处外,均为本站原创或翻译,转载前请务必署名
原文地址:《Gtk-Message: Failed to load module "canberra-gtk-module"》

 最后一次更新于2019-07-02

0 条评论

添加新评论

Markdown is supported.